aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py6
1 files changed, 3 insertions, 3 deletions
diff --git a/setup.py b/setup.py
index 024145e..69a4a3b 100644
--- a/setup.py
+++ b/setup.py
@@ -11,10 +11,10 @@ setuptools.setup(
"Programming Language :: Python :: 3",
"License :: OSI Approved :: MIT License",
],
- packages=['beetsplug'],
+ packages=["beetsplug"],
python_requires=">=3.8",
install_requires = [
- 'beets>=1.6.0',
- ]
+ "beets>=1.6.0",
+ ],
)